RubyGems Navigation menu

browshot 1.14.0

Library for the Browshot API

Versions:

  1. 1.16.0 - August 04, 2016 (11 ko)
  2. 1.14.0 - January 21, 2014 (10,5 ko)
  3. 1.12.0 - October 10, 2013 (11 ko)
  4. 1.10.0 - October 28, 2012 (11 ko)
  5. 1.9.1 - June 01, 2012 (11 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Julien Sobrier

Total de contrôle SHA 256:

b2e199da2f3b6fbf754ac52991a4f7885e3a55e7bf1b8acd75c05b90d4531cdd

Total de téléchargements 33 386

Pour cette version 2 440

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: None

Liens: