RubyGems Navigation menu

bugherd-api 0.0.3

BugherdAPI wrapper

Versiones:

  1. 0.0.3 - August 29, 2011 (10 KB)
  2. 0.0.2 - August 24, 2011 (10 KB)
  3. 0.0.1 - August 23, 2011 (10 KB)

dependencias de Runtime (2):

dependencias de Development (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.6.4
  • rcov >= 0
  • rspec ~> 2.3.0
  • Propietarios:

    Autores:

    • Rafael George

    SHA 256 checksum:

    e46b86e75b4eab35c5e3c1348aaaa540ebf120fb8cf679cb57f3024771e4d44b

    Total de descargas 9.291

    Para esta versión 3.774

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: