RubyGems Navigation menu

bugherd-api 0.0.3

BugherdAPI wrapper

版本列表:

  1. 0.0.3 - August 29, 2011 (10.0 KB)
  2. 0.0.2 - August 24, 2011 (9.5 KB)
  3. 0.0.1 - August 23, 2011 (9.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.6.4
  • rcov >= 0
  • rspec ~> 2.3.0
  • 所有者:

    作者:

    • Rafael George

    SHA 256 checksum:

    e46b86e75b4eab35c5e3c1348aaaa540ebf120fb8cf679cb57f3024771e4d44b

    下载总次数 9,302

    这个版本 3,777

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: