RubyGems Navigation menu

bundler 1.9.0.pre.1

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Versions:

  1. 1.17.0.pre.2 - October 13, 2018 (355 ko)
  2. 1.17.0.pre.1 - September 23, 2018 (351 ko)
  3. 1.16.6 - October 05, 2018 (348 ko)
  4. 1.16.5 - September 18, 2018 (347 ko)
  5. 1.16.4 - August 20, 2018 (346 ko)
  6. 1.9.0.pre.1 - March 13, 2015 (238 ko)
Voir toutes les versions (274)

Auteurs:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

Propriétaires:

F2748d34b03ed11330f2a2218904eb2d4c3ed917e59156a36212d48155831482B83d45420c52faacad356b4573bd1b1f4d6be90af74894fd132fb06dacec04d781faf651bd1a239298307c7fd6efe944C89e15f368d05c63197c718131103bc3

Total de contrôle SHA 256:

978249c9027028f04ba76a1036a07e229c75d076343d7857d0d968742757fa1b

Total de téléchargements 270 208 513

Pour cette version 1 103

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Liens: