RubyGems Navigation menu

bunny 1.0.0.pre6

Easy to use, feature complete Ruby client for RabbitMQ 2.0 and later versions.

Versions:

  1. 2.17.0 - September 11, 2020 (203 ko)
  2. 2.16.1 - August 14, 2020 (203 ko)
  3. 2.15.0 - April 08, 2020 (202 ko)
  4. 2.14.4 - February 11, 2020 (202 ko)
  5. 2.14.3 - September 29, 2019 (202 ko)
  6. 1.0.0.pre6 - September 05, 2013 (161 ko)
Voir toutes les versions (161)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

Total de contrôle SHA 256:

c9639b95b2560d6d763f4c242ee2cbfaeb2792a281746e291358aebab4e14198

Total de téléchargements 27 903 604

Pour cette version 5 511

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: