RubyGems Navigation menu

bunny 1.5.0.pre2

Easy to use, feature complete Ruby client for RabbitMQ 2.0 and later versions.

Versiones:

  1. 2.14.2 - April 24, 2019 (200 KB)
  2. 2.14.1 - February 26, 2019 (200 KB)
  3. 2.13.0 - December 25, 2018 (200 KB)
  4. 2.12.1 - December 03, 2018 (200 KB)
  5. 2.12.0 - September 22, 2018 (200 KB)
  6. 1.5.0.pre2 - September 30, 2014 (200 KB)
Mostrar todas las versiones (155 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

SHA 256 checksum:

027aebe4b72b55d8001c0ebcb6000a6f64107dafc294c86ae0f2bb2c248afaac

Total de descargas 21.603.816

Para esta versión 1.790

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: