RubyGems Navigation menu

bunny 1.5.0.pre2

Easy to use, feature complete Ruby client for RabbitMQ 2.0 and later versions.

Versions:

  1. 2.15.0 - April 08, 2020 (202 ko)
  2. 2.14.4 - February 11, 2020 (202 ko)
  3. 2.14.3 - September 29, 2019 (202 ko)
  4. 2.14.2 - April 24, 2019 (202 ko)
  5. 2.14.1 - February 26, 2019 (202 ko)
  6. 1.5.0.pre2 - September 30, 2014 (175 ko)
Voir toutes les versions (158)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Chris Duncan, Eric Lindvall, Jakub Stastny aka botanicus, Michael S. Klishin, Stefan Kaes

Total de contrôle SHA 256:

027aebe4b72b55d8001c0ebcb6000a6f64107dafc294c86ae0f2bb2c248afaac

Total de téléchargements 27 188 537

Pour cette version 1 882

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: