RubyGems Navigation menu

busser-rspec 0.7.6

A Busser runner plugin for RSpec

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.7.6 - September 28, 2015 (8,5 KB)
  2. 0.7.5 - September 17, 2015 (8 KB)
  3. 0.7.4 - February 16, 2014 (7 KB)
  4. 0.7.3 - February 16, 2014 (7 KB)
  5. 0.7.2 - February 11, 2014 (7 KB)
Mostrar todas as versões (13)

Runtime Dependencies (1):

busser >= 0

Development Dependencies (8):

aruba >= 0
bundler ~> 1.3
cane >= 0
chef >= 0
countloc >= 0
rake >= 0
rspec >= 0
tailor >= 0

Donos:

Autores:

  • Adam Jacob

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 3.606.811

Desta versão 3.519.178

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 0

Links: