RubyGems Navigation menu

busser-rspec 0.7.6

A Busser runner plugin for RSpec

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.7.6 - September 28, 2015 (8.5 KB)
  2. 0.7.5 - September 17, 2015 (8.0 KB)
  3. 0.7.4 - February 16, 2014 (7.0 KB)
  4. 0.7.3 - February 16, 2014 (7.0 KB)
  5. 0.7.2 - February 11, 2014 (7.0 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (1):

busser >= 0

Development 依赖 (8):

aruba >= 0
bundler ~> 1.3
cane >= 0
chef >= 0
countloc >= 0
rake >= 0
rspec >= 0
tailor >= 0

业主:

作者:

  • Adam Jacob

SHA 256 校验和:

d9fa8c6cf7c7244b96599eda8a318087db4f5c0f93a82c4987b1b0e93b04cde4

下载总量 3,606,663

这个版本 3,519,090

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

链接: