RubyGems Navigation menu

capistrano-ext-puppetize-petems 0.4.1

Capistrano extension to run Puppet manifests contained in the application to be deployed

Versions:

  1. 0.4.2 - April 12, 2013 (3.5 KB)
  2. 0.4.1 - April 12, 2013 (3.5 KB)

Development Dependencies (2):

Owners:

Authors:

  • Peter M Souter

SHA 256 checksum:

fd2cabffff1f913112806ae521f4bf07cf7b1dcb18723e9571db522c2e4a760b

Total downloads 5,501

For this version 1,919

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: