RubyGems Navigation menu

capistrano-lets-encrypt 0.1.0

Adds support for let's encrypt to Capistrano 3.x

Versions:

  1. 0.3.0 - March 06, 2017 (8.5 KB)
  2. 0.2.0 - December 28, 2015 (8 KB)
  3. 0.1.0 - December 24, 2015 (8 KB)

Runtime Dependencies (2):

Development Dependencies (1):

  • rake ~> 10.0
  • Owners:

    Authors:

    • Juan Ignacio Donoso

    SHA 256 checksum:

    61d8b3f88354db15d9e049a52c615e45fc17c07a7ef68a09e644cdea8661a284

    Total downloads 3,687

    For this version 911

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: