RubyGems Navigation menu

capistrano-precompile-chooser 的反向依赖 Latest version of the following gems require capistrano-precompile-chooser

下载总次数 1,199

这个版本 421

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.3

相关链接: