RubyGems Navigation menu

capital_one 0.4.3

Simply require 'capital_one' to work with the API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.3 - January 19, 2016 (8.5 KB)
  2. 0.4.1 - September 11, 2015 (8.5 KB)
  3. 0.4.0 - September 08, 2015 (8.5 KB)
  4. 0.3.0 - May 20, 2015 (8 KB)
  5. 0.2.0 - May 15, 2015 (8 KB)
Show all versions (6 total)

Development Dependencies (7):

bundler ~> 1.9
json >= 0
rake ~> 10.0
rspec > 3.0
simplecov >= 0
vcr >= 0
webmock >= 0

Owners:

Authors:

  • Shane Besong, Tom Pazamickas

SHA 256 checksum:

f91e8e944efd6889039ae217858a3b1e040773e478697f67acdd53c9db73b0a4

Total downloads 15,177

For this version 3,015

License:

MIT

Required Ruby Version: >= 0

Links: