RubyGems Navigation menu

capital_one 0.4.1

Simply require 'capital_one' to work with the API

Versiones:

  1. 0.4.3 - January 19, 2016 (9 KB)
  2. 0.4.1 - September 11, 2015 (9 KB)
  3. 0.4.0 - September 08, 2015 (9 KB)
  4. 0.3.0 - May 20, 2015 (8 KB)
  5. 0.2.0 - May 15, 2015 (8 KB)
Mostrar todas las versiones (6 total)

dependencias de Development (7):

Propietarios:

Autores:

  • Shane Besong, Tom Pazamickas

SHA 256 checksum:

442e0b76b05dcd1ebe32b5edc19a476754c25cb4dd886c4fa1c6705e9e5e0f10

Total de descargas 8.510

Para esta versión 1.376

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: