RubyGems Navigation menu

Dependencias inversas para capture_image Latest version of the following gems require capture_image

Total de descargas 13.715

Para esta versión 3.403

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: