RubyGems Navigation menu

capture_image 的反向依赖 Latest version of the following gems require capture_image

下载总次数 13,715

这个版本 3,403

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: