RubyGems Navigation menu

capybara-webkit 0.4.0

Headless Webkit driver for Capybara

Versions:

  1. 1.5.0 - March 27, 2015 (85 KB)
  2. 1.4.1 - January 27, 2015 (85 KB)
  3. 1.4.0 - January 22, 2015 (84.5 KB)
  4. 1.3.1 - October 22, 2014 (81.5 KB)
  5. 1.3.0 - August 18, 2014 (81.5 KB)
Show all versions (45 total)

Runtime Dependencies:

Authors:

  • thoughtbot, Joe Ferris, Jason Morrison, Tristan Dunn, Joshua Clayton, Yuichi Tateno, Aaron Gibralter, Vasily Reys, petrushka, John Bintz, Christopher Meiklejohn, John Barker, Jeremy Wells

Owners:

786f05409ca8d18bae8d59200156272cB066cb3c505933f832faa83238489a89Def5902fe210ca1cb5152621f1effc897fd56fa98da45bc532e898132085bd05374cb8ccd196db80af224b28a4f604dd01b9172e9f53e0955a1af7458752aa9bF4979b267e0a56d7727c6325e899154f

Sha 256 checksum:

a7b190e50370be71d3c93fe80ecaa2c070d6521cdd588137dbfb07d96e144953

Total downloads 1,715,185

For this version 2,264

Show all versions (45 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: