RubyGems Navigation menu

capybara-webkit 1.0.0.beta2

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 1.7.0 - August 30, 2015 (88.5 KB)
  2. 1.6.0 - June 26, 2015 (88.5 KB)
  3. 1.5.2 - June 5, 2015 (86 KB)
  4. 1.5.1 - April 23, 2015 (85.5 KB)
  5. 1.5.0 - March 27, 2015 (85 KB)
Show all versions (49 total)

Required Ruby Version: None

Links: