RubyGems Navigation menu

carrierwave-aws 1.4.0

Use aws-sdk for S3 support in CarrierWave

Versions:

  1. 1.4.0 - September 04, 2019 (13.5 KB)
  2. 1.3.0 - September 27, 2017 (13.5 KB)
  3. 1.2.0 - July 24, 2017 (13.5 KB)
  4. 1.1.0 - February 24, 2017 (13 KB)
  5. 1.0.2 - September 26, 2016 (12.5 KB)
Show all versions (21 total)

Owners:

Pushed by:

Authors:

  • Parker Selbert

SHA 256 checksum:

3002a3270754939921b122da545532844633a818db41e1ae85f15d7084385480

Total downloads 2,361,019

For this version 144,480

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: