RubyGems Navigation menu

carrierwave-mongoid 0.9.0

Mongoid support for CarrierWave

バージョン履歴:

  1. 1.3.0 - June 23, 2019 (61KB)
  2. 1.2.0 - January 04, 2019 (60.5KB)
  3. 1.1.0 - July 13, 2018 (60.5KB)
  4. 1.0.0 - October 16, 2017 (60.5KB)
  5. 0.10.0 - August 09, 2016 (60KB)
  6. 0.9.0 - May 29, 2016 (60KB)
全てのバージョンを表示 (全29項目)

Runtime依存性 (3):

  • carrierwave < 0.12.0, >= 0.8.0
  • mongoid < 6.0, >= 3.0
  • mongoid-grid_fs < 3.0, >= 1.3
  • Development依存性 (4):

  • mini_magick >= 0
  • pry >= 0
  • rake ~> 11.1.2
  • rspec ~> 3.4.0
  • オーナー:

    作者:

    • Jonas Nicklas, Trevor Turk

    SHA 256チェックサム:

    45bba50604ee9d91d444a67f58f95c14c8d31e210d424fde2ba9e218c17eca47

    累計ダウンロード数 1,994,705

    現行バージョン 106,720

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: