RubyGems Navigation menu

citizen_budget_model 0.0.4

The Citizen Budget budget simulation model

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.4 - January 22, 2016 (52 KB)
  2. 0.0.3 - May 01, 2015 (52 KB)
  3. 0.0.2 - April 24, 2015 (52 KB)
  4. 0.0.1 - October 01, 2014 (16.5 MB)

Runtime Dependencies (9):

acts_as_list ~> 0.4.0
devise ~> 3.5.4
globalize ~> 4.0.2
i18n < 0.7
paranoia ~> 2.0.2
pg >= 0
rails ~> 4.1.0
redis >= 0

Development Dependencies (12):

coveralls >= 0
devise-i18n ~> 0.12.0
gettext >= 0
guard-bundler ~> 2.0
guard-rspec ~> 4.3
jquery-rails ~> 3.1
pry-rails >= 0
rails-i18n ~> 4.0.0
rspec-rails ~> 3.0

Owners:

Authors:

  • Open North

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11,145

For this version 3,016

License:

MIT

Required Ruby Version: >= 0

Links: