RubyGems Navigation menu

classy_enum 0.9.0

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 4.0.1.beta1 - July 22, 2015 (20 KB)
  2. 4.0.0 - December 28, 2014 (20 KB)
  3. 4.0.0.beta1 - December 4, 2014 (19.5 KB)
  4. 3.5.0 - June 15, 2014 (19.5 KB)
  5. 3.5.0.beta2 - May 22, 2014 (19.5 KB)
Show all versions (48 total)

Required Ruby Version: None

Links: