RubyGems Navigation menu

clc-git 1.2.8

Ruby/Git is a Ruby library that can be used to create, read and manipulate Git repositories by wrapping system calls to the git binary.

版本列表:

  1. 1.2.8 - October 23, 2014 (23.5 KB)

Development 依赖关系 (3):

要求:

git 1.6.0.0, or greater

所有者:

作者:

  • Scott Chacon

SHA 256 checksum:

4a85b840627a512536ae35c692f589aed8ba754f8daf39ba4a7a4bc37261ce56

下载总次数 2,809

这个版本 2,809

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: