RubyGems Navigation menu

clicksign 0.2.2

Ruby library to interact with Clicksign

Versiones:

  1. 0.2.2 - August 18, 2016 (10 KB)
  2. 0.2.1 - August 15, 2016 (10 KB)
  3. 0.2.0 - July 27, 2016 (10 KB)
  4. 0.1.5 - September 03, 2015 (10 KB)
  5. 0.1.4 - August 26, 2015 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Clicksign

    SHA 256 checksum:

    b2bd85a1d1e8908a661f1a4eaf46945fb5fc2b2f9e5a6adfe5c653e2304bb4e6

    Total de descargas 43.965

    Para esta versión 30.299

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.1.0

    Enlace: