RubyGems Navigation menu

cloudconvert-ruby 0.1.0

cloudconver-ruby is a ruby wrapper for the Cloud Convert API

版本列表:

  1. 0.2.0 - June 17, 2018 (13.0 KB)
  2. 0.1.9 - July 10, 2018 (13.0 KB)
  3. 0.1.8 - February 16, 2016 (13.0 KB)
  4. 0.1.2 - January 11, 2016 (13.0 KB)
  5. 0.1.1 - January 07, 2016 (13.0 KB)
  6. 0.1.0 - January 07, 2016 (13.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • httmultiparty ~> 0.3.15
  • Development 依赖关系 (7):

  • bundler >= 0
  • minitest ~> 5.0
  • rake ~> 10.0
  • rake-notes >= 0
  • sinatra ~> 1.4.3
  • vcr ~> 3.0.0
  • webmock ~> 1.22.3
  • 所有者:

    作者:

    • Edwin Velasquez

    SHA 256 checksum:

    d13394d2b4b68c80cf37be63ff413edc317657fc84128502b27ddfe1f8c76664

    下载总次数 247,780

    这个版本 1,455

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: