RubyGems Navigation menu

cocoapods-core 1.6.0.beta.2

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versions:

  1. 1.6.0 - February 07, 2019 (88,5 ko)
  2. 1.6.0.rc.2 - January 29, 2019 (88,5 ko)
  3. 1.6.0.rc.1 - January 25, 2019 (88,5 ko)
  4. 1.6.0.beta.2 - October 17, 2018 (88,5 ko)
  5. 1.6.0.beta.1 - August 16, 2018 (88,5 ko)
Voir toutes les versions (124)

Dépendances de Development (1):

Auteurs:

  • Eloy Duran, Fabio Pelosin

Propriétaires:

Total de contrôle SHA 256:

2a61c3a1a66f8b2b1e8d9647feb1733abd2cd4cdae463eefc667f6216f6122d2

Total de téléchargements 12 559 531

Pour cette version 131 570

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Liens: