RubyGems Navigation menu

cocoapods-core 1.6.0.beta.2

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

版本列表:

  1. 1.6.0 - February 07, 2019 (88.5 KB)
  2. 1.6.0.rc.2 - January 29, 2019 (88.5 KB)
  3. 1.6.0.rc.1 - January 25, 2019 (88.5 KB)
  4. 1.6.0.beta.2 - October 17, 2018 (88.5 KB)
  5. 1.6.0.beta.1 - August 16, 2018 (88.5 KB)
显示所有 (124 个版本)

Development 依赖关系 (1):

作者:

  • Eloy Duran, Fabio Pelosin

所有者:

SHA 256 checksum:

2a61c3a1a66f8b2b1e8d9647feb1733abd2cd4cdae463eefc667f6216f6122d2

下载总次数 12,542,949

这个版本 130,843

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: