RubyGems Navigation menu

cocoapods-packager 1.0.0

CocoaPods plugin which allows you to generate a framework or static library from a podspec.

Versies:

  1. 1.5.0 - October 25, 2016 (35,5 KB)
  2. 1.4.0 - June 06, 2016 (35 KB)
  3. 1.3.0 - September 09, 2015 (31 KB)
  4. 1.2.1 - July 03, 2015 (31 KB)
  5. 1.2.0 - May 27, 2015 (31 KB)
  6. 1.0.0 - September 10, 2014 (22,5 KB)
Toon alle versies (17 totaal)

Development afhankelijkheden (2):

  • bundler ~> 1.3
  • rake >= 0
  • Eigenaren:

    Authors:

    • Kyle Fuller

    SHA 256 checksum:

    d615965aa7910b37bee562b0d1d746cb030a17f80d6f2bc987dde80e81c6b152

    Total downloads 96.561

    Voor deze versie 1.762

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: