RubyGems Navigation menu

cocoapods-pod-linkage 0.0.1

CocoaPods plugin for configuring the linkage type of a specific pod.

Versions:

  1. 0.0.1 - February 19, 2021 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • mocha ~> 1.11
  • rake ~> 13.0
  • rspec ~> 3.9
  • Owners:

    Pushed by:

    Authors:

    • Microsoft Corporation

    SHA 256 checksum:

    76218a2976b8444cd1987aa6510711281a9a97c3fe6be5102930690113b9239e

    Total downloads 21,266

    For this version 21,266

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: