RubyGems Navigation menu

cocoapods-pod-linkage 0.0.1

CocoaPods plugin for configuring the linkage type of a specific pod.

版本列表:

  1. 0.0.1 - February 19, 2021 (7.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • mocha ~> 1.11
  • rake ~> 13.0
  • rspec ~> 3.9
  • 所有者:

    Pushed by:

    作者:

    • Microsoft Corporation

    SHA 256 checksum:

    76218a2976b8444cd1987aa6510711281a9a97c3fe6be5102930690113b9239e

    下载总次数 21,050

    这个版本 21,050

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: