RubyGems Navigation menu

cogitate 0.0.2

A client library for the Cogitate service.

版本列表:

  1. 0.0.2 - September 22, 2015 (18.5 KB)
  2. 0.0.1 - August 10, 2015 (7.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (3):

  • bundler ~> 1.8
  • rspec ~> 3.2
  • rspec-its ~> 1.2
  • 所有者:

    作者:

    • Jeremy Friesen

    SHA 256 checksum:

    309e6a273bc2bf78c1561e6fdeaa3a3f1fad1d9a271dd00fcbdd13f020501152

    下载总次数 3,189

    这个版本 1,640

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    APACHE2

    需要的 Ruby 版本: ~> 2.2.2

    相关链接: