RubyGems Navigation menu

commutator 0.2.3

Model object interface for Amazon DynamoDB.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.3 - June 02, 2016 (22.5 KB)
  2. 0.2.2 - March 11, 2016 (22.0 KB)
  3. 0.2.1 - March 07, 2016 (22.0 KB)
  4. 0.2.0 - March 07, 2016 (22.0 KB)
  5. 0.1.1 - January 15, 2016 (21.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (5):

activemodel ~> 4.0
activesupport ~> 4.0
aws-sdk ~> 2.1
ice_nine >= 0

Development 依赖 (3):

bundler ~> 1.8
rake ~> 10.0
rspec ~> 3.3

业主:

作者:

  • Bradley Schaefer, Ben Kimpel

SHA 256 校验和:

96c2a217cea6644c9a7e926c85fc3b1f9e7f9d81b7594cb37690797a92403a9a

下载总量 15,601

这个版本 3,710

许可:

Apache License, Version 2.0

需要的 Ruby 版本: >= 0

链接: