RubyGems Navigation menu

compass-rails 1.0.2

Integrate Compass into Rails 2.3 and up.

Versions:

  1. 2.0.5 - August 15, 2015 (17.5 KB)
  2. 2.0.4 - January 9, 2015 (17.5 KB)
  3. 2.0.3 - January 7, 2015 (16 KB)
  4. 2.0.2 - January 4, 2015 (16.5 KB)
  5. 2.0.1 - October 6, 2014 (16 KB)
Show all versions (25 total)

Runtime Dependencies:

Authors:

  • Scott Davis, Chris Eppstein

Owners:

723ee972f9e5078aeda85cdf0db3f3c8360d0f0a5d0267a1f6b41b57f6a63cc31008f9c2c7258cffa691f2e5122b40f5

Sha 256 checksum:

5bdabaa02e290a3495d13107fda700fe1b1f88d9c6bad2fb49bd002bd92a56c2

Total downloads 4,369,832

For this version 102,973

Show all versions (25 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: