RubyGems Navigation menu

constantinople 0.2.2

Supports defaults, over-rides, and environments

Versions:

  1. 0.2.2 - March 01, 2012 (7 KB)
  2. 0.2.1 - February 07, 2012 (6.5 KB)
  3. 0.2.0 - September 15, 2011 (6.5 KB)
  4. 0.1.0 - August 04, 2011 (6.5 KB)
  5. 0.0.5 - August 04, 2011 (6.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • deep_merge ~> 1.0
  • map ~> 4.2
  • Development Dependencies (6):

    Owners:

    Authors:

    • Chris Johnson

    SHA 256 checksum:

    edac8be04c8ddf128b33782fcd41b18e43e94f0825cf9f101d1712302e3d86c2

    Total downloads 21,881

    For this version 6,596

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: