RubyGems Navigation menu

cosmit-suspenders 1.36.13

Suspenders is a base Rails project that you can upgrade. It is used by cosmit to get a jump start on a working app. Use Suspenders if you're in a rush to build something amazing; don't use it if you like missing deadlines.

版本列表:

  1. 1.36.13 - June 27, 2016 (36.0 KB)
  2. 1.36.12 - June 08, 2016 (36.5 KB)
  3. 1.36.11 - June 07, 2016 (34.0 KB)
  4. 1.36.3 - June 01, 2016 (33.5 KB)
  5. 1.36.2 - June 01, 2016 (33.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

bundler ~> 1.3
rails ~> 4.2

Development 依赖关系 (4):

quiet_assets ~> 1.1
rspec ~> 3.2
simple_form ~> 3.2

所有者:

作者:

  • COSMIT

SHA 256 checksum:

b6f3f57e56cb87e8c7c4a4cac03a32547a8070d4ce2b4f2d0fff96859f86d56e

下载总次数 18,910

这个版本 3,386

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.1

相关链接: