RubyGems Navigation menu

Dependencias inversas para couchrest_extended_document Latest version of the following gems require couchrest_extended_document

Total de descargas 14.049

Para esta versión 10.778

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: