RubyGems Navigation menu

couchrest_extended_document 的反向依赖 Latest version of the following gems require couchrest_extended_document

下载总次数 14,049

这个版本 10,778

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: