RubyGems Navigation menu

cucover 0.1.4

Lazy coverage-aware running of Cucumber acceptance tests

Versionen:

  1. 0.1.4 - April 08, 2010 (92 KB)
  2. 0.1.3 - April 08, 2010 (92 KB)
  3. 0.1.2 - April 08, 2010 (92 KB)

Runtime Abhängigkeiten (3):

  • cucumber >= 0.6.4
  • logging >= 1.4.1
  • rcov >= 0.9.8
  • Besitzer:

    Autoren:

    • Matt Wynne, Joseph Wilk

    SHA 256-Prüfsumme:

    3cca664815dcf3f382caca87135b62a1d07711ae35151dd2503a73f01e45e606

    Downloads insgesamt 9.288

    Für diese Version 3.643

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: