RubyGems Navigation menu

cupid 0.2.1

Send love, not war. This version of cupid can only work with ET SOAP API with s4.

バージョン履歴:

  1. 0.3.2 - February 17, 2012 (11KB)
  2. 0.2.4 - September 28, 2011 (10.5KB)
  3. 0.2.3 - September 28, 2011 (10.5KB)
  4. 0.2.2 - September 28, 2011 (10.5KB)
  5. 0.2.1 - September 28, 2011 (10.5KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (3):

  • builder >= 2.1.2
  • nokogiri >= 1.4.1
  • savon >= 0.9.0
  • オーナー:

    作者:

    • gazay

    SHA 256チェックサム:

    80151305a3af57a2c34dca70939aaf7526a0a6596b6488b5ad03326e0f97cfaa

    累計ダウンロード数 44,529

    現行バージョン 2,393

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    リンク集: