RubyGems Navigation menu

Dépendances inversées pour custom_associations Latest version of the following gems require custom_associations

Total de téléchargements 1 426

Pour cette version 1 426

Gemfile:
= Copier Copié!

installation:
=

License:

LGPL

Version de Ruby requise: None

Required Rubygems Version: > 1.3.1

Liens: