RubyGems Navigation menu

cybrid_api_bank_ruby 0.114.25

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.21 - May 30, 2024 (9.17 MB)
  2. 0.117.19 - May 28, 2024 (9.17 MB)
  3. 0.117.17 - May 27, 2024 (9.17 MB)
  4. 0.117.16 - May 27, 2024 (9.17 MB)
  5. 0.117.15 - May 27, 2024 (9.17 MB)
  6. 0.114.25 - February 28, 2024 (9.11 MB)
Show all versions (1650 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

1f91acf607247201c7b16e633e9467e43be33e2bfd25c31c1081b6bd781f1bae

Total downloads 714,065

For this version 197

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: