RubyGems Navigation menu

cybrid_api_bank_ruby 0.114.26

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.115.107 - April 17, 2024 (9.16 MB)
  2. 0.115.106 - April 17, 2024 (9.14 MB)
  3. 0.115.105 - April 17, 2024 (9.14 MB)
  4. 0.115.102 - April 16, 2024 (9.13 MB)
  5. 0.115.101 - April 16, 2024 (9.13 MB)
  6. 0.114.26 - February 29, 2024 (9.11 MB)
Show all versions (1594 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

511abb9cf13d1f12c0ffc502955aa0cb44d848079ec01494c6dda6d8c5b1d386

Total downloads 646,832

For this version 130

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: