RubyGems Navigation menu

cybrid_api_bank_ruby 0.114.28

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.115.94 - April 13, 2024 (9.12 MB)
  2. 0.115.92 - April 12, 2024 (9.12 MB)
  3. 0.115.91 - April 12, 2024 (9.12 MB)
  4. 0.115.90 - April 12, 2024 (9.12 MB)
  5. 0.115.89 - April 12, 2024 (9.12 MB)
  6. 0.114.28 - February 29, 2024 (9.11 MB)
Show all versions (1587 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

819d77e3eb5f93975198dd4a986c54999ea5476844d6971adbbcd4b59b10fbdf

Total downloads 640,158

For this version 119

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: