RubyGems Navigation menu

cybrid_api_bank_ruby 0.114.27

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.115.112 - April 19, 2024 (9.16 MB)
  2. 0.115.111 - April 19, 2024 (9.16 MB)
  3. 0.115.110 - April 19, 2024 (9.16 MB)
  4. 0.115.108 - April 18, 2024 (9.16 MB)
  5. 0.115.107 - April 17, 2024 (9.16 MB)
  6. 0.114.27 - February 29, 2024 (9.11 MB)
Show all versions (1598 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

f2f7e5101c02fe38243c46ff245fc2b4d26b0ca558c388d99651f5fc76d8be97

Total downloads 648,898

For this version 122

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: