RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.105

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.7 - May 22, 2024 (9.16 MB)
  2. 0.117.6 - May 22, 2024 (9.17 MB)
  3. 0.117.5 - May 22, 2024 (9.16 MB)
  4. 0.117.4 - May 22, 2024 (9.17 MB)
  5. 0.117.3 - May 21, 2024 (9.17 MB)
  6. 0.115.105 - April 17, 2024 (9.14 MB)
Show all versions (1639 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

a608a36892eed0f7ee4b3e5636a53d7b728c0fd733aeaa742681dec690177886

Total downloads 700,821

For this version 121

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: