RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.106

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.7 - May 22, 2024 (9.16 MB)
  2. 0.117.6 - May 22, 2024 (9.17 MB)
  3. 0.117.5 - May 22, 2024 (9.16 MB)
  4. 0.117.4 - May 22, 2024 (9.17 MB)
  5. 0.117.3 - May 21, 2024 (9.17 MB)
  6. 0.115.106 - April 17, 2024 (9.14 MB)
Show all versions (1639 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

c817526ede24092d0da3a65bf6fa6ad181612293262d325601a8037c946d26e7

Total downloads 700,803

For this version 132

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: