RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.112

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.117.19 - May 28, 2024 (9.17 MB)
  2. 0.117.17 - May 27, 2024 (9.17 MB)
  3. 0.117.16 - May 27, 2024 (9.17 MB)
  4. 0.117.15 - May 27, 2024 (9.17 MB)
  5. 0.117.14 - May 25, 2024 (9.17 MB)
  6. 0.115.112 - April 19, 2024 (9.16 MB)
Show all versions (1649 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

a23cf300788e638a24b52407bd338c3cda676194af6c4041cb2b931064461ed9

Total downloads 710,374

For this version 171

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: