RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.111

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.116.6 - May 17, 2024 (9.16 MB)
  2. 0.116.4 - May 15, 2024 (9.16 MB)
  3. 0.116.1 - May 14, 2024 (9.16 MB)
  4. 0.116.0 - May 14, 2024 (9.16 MB)
  5. 0.115.152 - May 13, 2024 (9.16 MB)
  6. 0.115.111 - April 19, 2024 (9.16 MB)
Show all versions (1630 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

fa49cecbb2782cf8e1127cda8da5c9ad57c3a4258584124beebc52c5fa2341b1

Total downloads 689,088

For this version 128

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: