RubyGems Navigation menu

danger-brakeman_scanner 0.1.1

A Danger plugin for running Ruby files through Brakeman.

Versiones:

  1. 0.1.1 - May 28, 2020 (10 KB)
  2. 0.1.0 - April 01, 2020 (10 KB)
  3. 0.1.0.pre.preview2 - April 01, 2020 (10 KB)
  4. 0.1.0.pre.preview - March 26, 2020 (10 KB)

dependencias de Runtime (2):

dependencias de Development (4):

Propietarios:

Subida por:

Autores:

  • Ulysse Buonomo

SHA 256 checksum:

213d5448e4bf7af91506bdea4c3af9496b6290f603daa535047fe60cfdac4605

Total de descargas 11.723

Para esta versión 9.603

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: