RubyGems Navigation menu

Reverse dependencies for danger-xcode_summary Latest version of the following gems require danger-xcode_summary

Total downloads 2,203,446

For this version 3,237

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: